Ambra Subscriptions integration

Ambra Subscriptions integration

This plugin adds users to AceACL groups when their subscription is enabled and removes them from AceACL groups when their subscription expires for Ambra Subscriptions component.

AceACL 1.5.2 or higher is required.